# Requirements

# Craft CMS

Workflow requires Craft CMS 2.6 or greater.

# PHP

Workflow requires PHP 5.4 or greater.

Get started with Workflow

Available for Craft 3. Get it from the plugin store.