Requirements#

Craft CMS#

Scheduler requires Craft CMS 4.0 or greater.

PHP#

Schedulerrequires PHP 8.0.2 or greater.

Previous ← Installation & Setup Next Configuration →