# Requirements

# Craft CMS

Postie requires Craft CMS 3.5 or greater.

# Craft Commerce

Postie requires Craft Commerce 3.2 or greater.

# PHP

Postie requires PHP 7.1 or greater.

Get started with Postie

Available for Craft 3. Get it from the plugin store.